Search for content in message boards

Unable to Compact file with FTM V16, windows 7

Replies: 9

Re: Unable to Compact file with FTM V16, windows 7

Posted: 1368121510000
Classification: Query
Thanks!
I was able to export to GEDCOM 5.5 with FTM16 and then inport back in. As far as I can tell the errors are stripped out. Thank God! I lost the indent spacing for the starting paragraph of all my note sections. I tried importing with indent checked off and it did not correct it.

I think most of my errors in the file were connected with books, as that is what the error report showed. I tried deleting all the books that were saved, but that did not work. I think it may have something to do with windows 7 and the vista patch??
SubjectAuthorDate Posted
Kyla Sandberg 1368074797000 
Sean Franklin 1368100300000 
Kyla Sandberg 1368112918000 
barbarajfn 1368114941000 
Kyla Sandberg 1368121510000 
silverfox3280 1368137915000 
Kyla Sandberg 1368150154000 
kj_norway 1368834178000 
Randy_OG 1368821379000 
Kyla Sandberg 1369092233000 
per page

Find a board about a specific topic